• 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5


NOWE FORUM - problemy
#1
Proszę o zgłaszanie problemów z funkcjonowaniem forum oraz niedociągnięć (co się dzieje, w jakich okolicznościach itp.).

Będziemy starać się możliwie szybko rozwiązywać wszelkie niedociągnięcia które tutaj wymienicie.

UWAGA: żeby sprawdzić wprowadzone zmiany zalecam odświeżyć pamięć podręczną przeglądarki (CTRL + F5).

Odpowiedz
#2
- Mimo otrzymania prywatnej wiadomości na górze strony i tak widnieje "Nie masz wiadomości"
- Tag [hide] najwyraźniej nie działa, podobnie jak opcje ogień czy cień ale tego raczej i tak nikt nie będzie używać.

Odpowiedz
#3
Mierzwiak napisał(a):Mimo otrzymania prywatnej wiadomości na górze strony i tak widnieje "Nie masz wiadomości"

Przetestowałem, działa prawidłowo.
Sprawdź czy po przelogowaniu się nadal masz taki problem.

Odpowiedz
#4
Niestety nic się nie zmieniło.

Odpowiedz
#5
Hm... zamiast kuleczek pokazujacych status uzytkownika jest czerowny krzyzyk :(
Postępować należy tak, aby niczego nie robić, a wtedy panować będzie ład.
--
Laozi

Odpowiedz
#6
Mierzwiak napisał(a):- Mimo otrzymania prywatnej wiadomości na górze strony i tak widnieje "Nie masz wiadomości"

poprawione

Hitch napisał(a):Hm... zamiast kuleczek pokazujacych status uzytkownika jest czerowny krzyzyk :(

poprawione

Odpowiedz
#7
forum usilnie twierdzi, że nie przeczytałem ostatnich postów z tematu o Avatarze w Filmach Zagranicznych, mimo iż przeczytałem, przysięgam :) po prostu ciągle mam zapaloną lampkę, że są nowe posty. w sumie nic poważnego, ale irytujące, ktoś ma jeszcze ten problem?

EDIT: ok, już zrozumiał, że przeczytałem - musiałem kliknąć na nazwę tematu a nie na "przejdź do ostatniego posta". niemniej to i tak powinno się chyba poprawić więc zgłaszam :)
Aktualnie rządzi: ja

Odpowiedz
#8
Ja! Mnie wybierz. U mnie uparty był Test i O Stronie. Udało się pokonać, ale bronili się do końca ;P.

Odpowiedz
#9
forum bardzo uparcie twerdzi, że nie przeczytałem postu Danusa, informując o tym na głównej, choć w "postach od ostatniej wizyty" oznaczony jest jako przeczytany.

ok, chodziło o inny wątek, który się nie wyświetlał w dziale "posty od ostaniej wizyty" :P potrafi to byc czasem mylące...
Im częściej na mnie kamieniem rzucicie,
sami złożycie stos - - stanę na szczycie.


Grastroskopia - Bortal dobrze wpływa na trawienie gier


Odpowiedz
#10
nie wiem czy to błąd, ale wchodzę dziś, a tu taki zonk - nowe forum; loguję się i....nie ma nowych postów :|
nie róbcie mi tak więcej - w ogóle co się stało z pięknym fioletem?

PS. też nie błąd, ale szare literki na szarym tle, z szarymi ramkami - ja się nie mogę połapać, gdzie jest jakiś mniejszy napis
Don't play with fire, play with Mefisto...
http://www.imdb.com/user/ur10533416/ratings

Odpowiedz
#11
Linki mają dokładnie taki sam odcień jak reszta tekstu. Wiem że można zrobić dopisek (kliknij TUTAJ), ale po co, jak wystarczy trochę inny kolor? (Poza tym czasami się wrzuca jakieś bonusy do tekstu).
DON'T BLINK AND TURN LEFT.

Odpowiedz
#12
Poprawione.

Odpowiedz
#13
Mierzwiak napisał(a):Tag [hide] najwyraźniej nie działa, podobnie jak opcje ogień czy cień ale tego raczej i tak nikt nie będzie używać

"Ogień" i "cień" to pozostałość z epoki IE, niezgodna ze standardami.

Tag [hide] funkcjonuje prawidłowo.
Zasada działania jest taka, że tekstu opatrzonego tym tagiem nie mogą czytać osoby, które nie odpowiedziały jeszcze w danym temacie. Zerknij tutaj.

Odpowiedz
#14
Cytat:Poprawione.
Jeśli masz na myśli linki to nadal mają ten sam kolor

EDIT
Poprawka, jednak jest OK. Poniższe F5 (bez ctrl) pomogło.

Odpowiedz
#15
UWAGA: żeby sprawdzić wprowadzone zmiany zalecam odświeżyć pamięć podręczną przeglądarki (CTRL + F5).

Odpowiedz
#16
wysyłanie prywatnych wiadomości szwankuje - tzn wiadomości dochodzą, ale nie pokazuje mi nic, że mam nieprzeczytaną wiadomość, ciągle jest "nie masz nowych wiadomości".

ps. chyba pobiłem rekord w powtarzaniu jednego wyrazu w jednym zdaniu :)
Aktualnie rządzi: ja

Odpowiedz
#17
U mnie to już działa. Usuń ciasteczka, zaloguj się raz jeszcze i spróbuj ponownie.

Odpowiedz
#18
dlaczego nie ma emotów w szybkiej odpowiedzi?

Odpowiedz
#19
dzięki Mierzwiak.
Aktualnie rządzi: ja

Odpowiedz
#20
nexus napisał(a):dlaczego nie ma emotów w szybkiej odpowiedzi?

[Wszystkie emotikony]

Odpowiedz

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  






Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Modyfikacje forum desjudi 764 57,268 11-05-2018, 15:17
Ostatni post: Gieferg
  A może by tak nowe subforum: "SPOILERY"? hops 63 7,448 13-03-2017, 17:31
Ostatni post: Mierzwiak
  Filmy ukazujące problemy wychowawcze? sylles 6 1,646 16-03-2015, 15:16
Ostatni post: Bucho
  silniki forum desjudi 9 2,029 16-10-2012, 14:37
Ostatni post: Hitch
  Regulamin Forum KMF desjudi 110 16,477 29-04-2009, 19:56
Ostatni post: desjudi
  Zmiany i ulepszenia forum romeck 120 13,745 15-04-2009, 09:27
Ostatni post: Bart



Użytkownicy przeglądający ten wątek:
1 gości